Aktuelle Zeit: So, 22. Jul 2018 16:26


Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]

Autor Nachricht
 Betreff des Beitrags: Probleme im Ordensforum
BeitragVerfasst: Mo, 07. Nov 2005 20:10 
Mein Problem im Forum:
Wenn ich im Ordensforum lese und einige Seiten vor oder zurück klicke, kann ich nicht ins Forum schreiben, dann steht dran, dass es den Namen bereits gibt und wo der Name normal dransteht, steht dann "cheater" dran.
Dann muss ich das was ich ins Forum schreiben will kopieren und aus dem Forum gehen und wieder reingehen und dann gleich auf Antwort, den Text reinkopieren und absenden, dann klappt´s.

Account-ID 6367

Grüße an die Admins :wink:
MrVader

PS: dieses Problem gibt es bei mir schon sehr lange...also nicht erst seid gestern. Mit der Zeit nervt es...vor allem, wenn man keine Zeit hat.


Nach oben
  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
GuildWarsAlliance Style by Daniel St. Jules of Gamexe.net
Guild Wars™ is a trademark of NCsoft Corporation. All rights reserved.
Deutsche Übersetzung durch phpBB.de