Aktuelle Zeit: Do, 13. Dez 2018 7:47


Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]

Autor Nachricht
 Betreff des Beitrags: Bekomme keine Ressourcen
BeitragVerfasst: So, 23. Okt 2005 12:43 
Hi

Ich habe da ein Problem.
Ich habe eine neue Siedlung gegründet.
Ich habe dort auch Holzfäller und Steinbrüche gebaut aber es wird nichts abgebaut.

Und ja die sachen sind fertig gebaut.

Weiß einer warum das so ist?
Hatte das schon mal einer und weiß wie man das beheben kann?

Würde mich über eine schnelle Antwort freun da ich weiter aufbaun möchte und alles.

THX


Nach oben
  
 Betreff des Beitrags:
BeitragVerfasst: So, 23. Okt 2005 12:52 
Guckst du hier: http://www.holy-wars2.de/wiki/index.php/Tutorial


Nach oben
  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Forum gesperrt Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
GuildWarsAlliance Style by Daniel St. Jules of Gamexe.net
Guild Wars™ is a trademark of NCsoft Corporation. All rights reserved.
Deutsche Übersetzung durch phpBB.de